Search  

FAP231F最低支援Fortigate FortiOS 
Fortigate支援FAP-231F最低FORTIOS版本是v6.2.5,
FAP-231F必須升到v6.4.3以上,如下表:


Downliad FAP-FOS_6.x_Firmware_Compatibility_Matrix.pdf



Fortigate新版本FORTIOS v7.x也支援舊FAP(FAP221C),
FAP-221C最低必須升到v6.0.6,如下表:

Downliad FAP-FOS_7.x_Firmware_Compatibility_Matrix.pdf


TOP




[ add comment ] ( 1 view )   |  permalink  |  print article  |  related link  |   ( 3.2 / 17 )

<<First <Back | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | Next> Last>>